<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Suspenden a la directora del jardín de niños “Víctor Hugo” | El Independiente de Zamora</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.el-independiente.com.mx/xmlrpc.php">
        <meta property="og:image" content="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0632.jpg">
<meta property="og:title" content="Suspenden a la directora del jardín de niños “Víctor Hugo”">
<meta property="og:type" content="article">
<meta property="og:description" content="">
<meta property="og:url" content="http://www.el-independiente.com.mx/suspenden-a-la-directora-del-jardin-de-ninos-victor-hugo/">
<meta property="og:site_name" content="El Independiente de Zamora">
<link rel="shortcut icon" href="http://www.el-independiente.com.mx/wp-content/uploads/2014/07/favicon.png" />
<link rel="apple-touch-icon" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.el-independiente.com.mx/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.el-independiente.com.mx/wp-content/themes/independiente/framework/helpers/js/html5.js"></script>
	<script src="http://www.el-independiente.com.mx/wp-content/themes/independiente/framework/helpers/js/IE9.js"></script>
	<![endif]-->

        	    <link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	        	    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/css/base/advanced-slider-base.css" media="screen"/>
<!-- <link rel="stylesheet" type="text/css" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/css/glossy-curved/black/glossy-curved-black.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/css/lightbox/prettyPhoto.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/css/lightbox-slider.css" media="screen"/> -->

<link rel="stylesheet" type="text/css" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/css/glossy-square/gray/glossy-square-gray.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.el-independiente.com.mx/wp-content/themes/independiente/css/responsive-slider.css" media="screen"/>

<!--[if IE]><script type="text/javascript" src="http://www.el-independiente.com.mx/wp-content/themes/independiente/js/excanvas.compiled.js"></script><![endif]-->
<script type="text/javascript" src="http://www.el-independiente.com.mx/wp-content/themes/independiente/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://www.el-independiente.com.mx/wp-content/themes/independiente/js/jquery.transition.min.js"></script>
<script type="text/javascript" src="http://www.el-independiente.com.mx/wp-content/themes/independiente/js/jquery.prettyPhoto.custom.min.js"></script>
<script type="text/javascript" src="http://www.el-independiente.com.mx/wp-content/themes/independiente/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.el-independiente.com.mx/wp-content/themes/independiente/js/jquery.advancedSlider.min.js"></script>

<script type="text/javascript">
	var slider;
	jQuery(document).ready(function($){
		slider = $('#responsive-slider').advancedSlider({width: 1000,
													   height: 430,
												scaleType: 'outsideFit',
												slideshow: false,
												skin: 'glossy-square-gray',
												effectType: 'swipe',
												pauseSlideshowOnHover: true,
												swipeThreshold: 0,
												slideButtons: false,
												slideArrows: false,
												thumbnailType: 'scroller',
												thumbnailButtons: false,
												thumbnailArrows: false,
												thumbnailScrollerResponsive: true,
												thumbnailOrientation: 'vertical',
												thumbnailWidth: 150,
												thumbnailHeight: 91,
												maximunVisibleThumbnails: 7,
												minimumVisibleThumbnails: 4,
												shadow: false,

		});
	});
</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Independiente de Zamora &raquo; Feed" href="http://www.el-independiente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Independiente de Zamora &raquo; RSS de los comentarios" href="http://www.el-independiente.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.el-independiente.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_style-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/responsive-media-gallery/themes/classic/galleria.classic.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independiente/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independiente/css/plugins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independiente/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independiente/css/media.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.el-independiente.com.mx/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/responsive-media-gallery/min/galleria.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselskins.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarousel.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://www.el-independiente.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.el-independiente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.el-independiente.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se desata violencia al sur de Morelia, tres muertos en aproximadamente 10 minutos' href='http://www.el-independiente.com.mx/se-desata-violencia-al-sur-de-morelia-tres-muertos-en-aproximadamente-10-minutos/' />
<link rel='next' title='Fiscalía indaga muerte de un reyense encontrado ahorcado en Peribán' href='http://www.el-independiente.com.mx/fiscalia-indaga-muerte-de-un-reyense-encontrado-ahorcado-en-periban/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.el-independiente.com.mx/suspenden-a-la-directora-del-jardin-de-ninos-victor-hugo/" />
<link rel='shortlink' href='http://www.el-independiente.com.mx/?p=76282' />
<link rel="alternate" type="application/json+oembed" href="http://www.el-independiente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.el-independiente.com.mx%2Fsuspenden-a-la-directora-del-jardin-de-ninos-victor-hugo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.el-independiente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.el-independiente.com.mx%2Fsuspenden-a-la-directora-del-jardin-de-ninos-victor-hugo%2F&#038;format=xml" />

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" title="dynamic-css" class="options-output">body{font-weight:normal;font-style:normal;color:#8e8e8e;}#navigation .main-menu > li > a, #navigation .nav-search, .search-wrap ul.s-results .s-details h4, .search-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{font-weight:normal;font-style:normal;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 85px;
height: 85px;
}
                                    </style>
<!-- Video Frame -->
    </head>
    <body class="single single-post postid-76282 single-format-standard both-sidebars-right both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap">
	    <div id="header-wrapper">
                 <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-superior" class="top-nav mom_visibility_desktop"><li id="menu-item-49784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49784"><a href="http://www.el-independiente.com.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-49782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49782"><a href="http://www.el-independiente.com.mx/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
<li id="menu-item-49783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49783"><a href="http://www.el-independiente.com.mx/comentariossugerencias/">Comentarios/sugerencias</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-superior-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49784"><a href="http://www.el-independiente.com.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49782"><a href="http://www.el-independiente.com.mx/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49783"><a href="http://www.el-independiente.com.mx/comentariossugerencias/">Comentarios/sugerencias</a></li>
</ul>			     </div>

    
		<div class="mobile_top_nav_wrap mom_visibility_mobile mom_visibility_tablet">
		    <i class="top_menu_handle"></i>
     			     <ul id="menu-superior-2" class="mobile_top_nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49784"><a href="http://www.el-independiente.com.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49782"><a href="http://www.el-independiente.com.mx/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49783"><a href="http://www.el-independiente.com.mx/comentariossugerencias/">Comentarios/sugerencias</a></li>
</ul>			     		</div>
                    </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a class="vector_icon" href="https://twitter.com/seindependiente"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a class="vector_icon" href="https://www.facebook.com/el.guionmedio.independiente"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>            <div class="search_box">
        	<form method="get" action="http://www.el-independiente.com.mx">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aquí..." name="s" onfocus="if(this.value == 'Buscar aquí...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aquí...';}" />
</form>    		</div> <!--Search Box-->
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://www.el-independiente.com.mx">
		                                                    <img src="http://www.el-independiente.com.mx/wp-content/uploads/2014/06/logo_if.png" alt="El Independiente de Zamora" />
                                                                    <img class="mom_retina_logo" src="http://www.el-independiente.com.mx/wp-content/uploads/2014/06/logo_if.png" width="360" height="63" alt="El Independiente de Zamora" />
                        		                    </a>
                    </div>
                                        <div class="monito"><img src="http://www.el-independiente.com.mx/wp-content/themes/independiente/images/monitof.png" alt="El Independiente"></div>
	<div class="fecha"><script>
	var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	var f=new Date();
	document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
	</script></div>
	<div class="clima"><div id="cont_c5821501c126be411f118fdbd5734e66">
	<span id="h_c5821501c126be411f118fdbd5734e66"><a id="a_c5821501c126be411f118fdbd5734e66" href="http://www.meteored.mx/clima_Zamora+De+Hidalgo-America+Norte-Mexico-Michoacan-MMZM-1-22284.html" target="_blank" style="color:transparent;font-family:7;font-size:14px;"></a></span><script type="text/javascript" src="http://www.meteored.mx/wid_loader/c5821501c126be411f118fdbd5734e66"></script>
	</div></div></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                            <ul id="menu-noticias" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.el-independiente.com.mx"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span></a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a><i class="icon_only enotype-icon-newspaper"></i><span class="icon_only_label">Notas</span></a>
<ul class="sub-menu ">
	<li id="menu-item-41717" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.el-independiente.com.mx/category/nprincipal/">Principal</a></li>
	<li id="menu-item-41716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.el-independiente.com.mx/category/destacados/">Destacados</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/local/">Local</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/cienaga/">Ciénaga</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/estatal/">Estatal</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/diputados/">Diputados</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/mi-equipo/">Mi equipo</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/sociales/">Sociales</a></li>
</ul>                                                                        <div class="mom_visibility_device device-menu-wrap ">
                        <div class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-noticias-1" class="device-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.el-independiente.com.mx"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span></a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a><i class="icon_only enotype-icon-newspaper"></i><span class="icon_only_label">Notas</span></a>
<ul class="sub-menu ">
	<li id="menu-item-41717" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.el-independiente.com.mx/category/nprincipal/">Principal</a></li>
	<li id="menu-item-41716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.el-independiente.com.mx/category/destacados/">Destacados</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/local/">Local</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/cienaga/">Ciénaga</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/estatal/">Estatal</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/diputados/">Diputados</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/mi-equipo/">Mi equipo</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.el-independiente.com.mx/category/sociales/">Sociales</a></li>
</ul>                        </div>
                                                            
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
             
            <div class="nav-shaddow"></div>
                        
  <div class="mom_contet_ads mc-ad-right mca-fixed">
      		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" style="width:160px; height:600px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google publicidad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8053160890119076"
     data-ad-slot="7447316944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
  </div>
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Últimas Noticias</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/fiscalia-indaga-muerte-de-un-reyense-encontrado-ahorcado-en-periban/">Fiscalía indaga muerte de un reyense encontrado ahorcado en Peribán</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/suspenden-a-la-directora-del-jardin-de-ninos-victor-hugo/">Suspenden a la directora del jardín de niños “Víctor Hugo”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/se-desata-violencia-al-sur-de-morelia-tres-muertos-en-aproximadamente-10-minutos/">Se desata violencia al sur de Morelia, tres muertos en aproximadamente 10 minutos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/detiene-ssp-a-dos-presuntos-implicados-en-delitos-contra-la-salud/">Detiene SSP a dos presuntos implicados en delitos contra la salud</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/matan-a-tiros-a-el-padrino-en-zamora-ademas-hay-un-herido/">Matan a tiros a &#8220;El Padrino&#8221; en Zamora; además hay un herido</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/encuentras-dos-hombres-asesinados-en-la-carretera-jacona-los-reyes/">Encuentras dos hombres asesinados en la carretera Jacona &#8211; Los Reyes</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/privan-de-la-vida-a-balazos-a-un-combiero-cotijense/">Privan de la vida a balazos a un “combiero” cotijense</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/en-gran-encuentro-rojos-de-jacona-perdio-contra-aguiluchos-de-sahuayo/">En gran encuentro, Rojos de Jacona perdió contra Aguiluchos de Sahuayo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/jovenes-deben-tener-mayor-participacion-en-vida-activa-del-municipio/">Jóvenes deben tener mayor participación en vida activa del municipio</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.el-independiente.com.mx/alcalde-de-ixtlan-encabezo-50-aniversario-del-traslado-del-fuego-simbolico/">Alcalde de Ixtlán encabezó 50 aniversario del traslado del fuego simbólico</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">09:03 PM</span>
        </div> <!--breaking news-->
	              </div>
	        <div class="inner">
                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.el-independiente.com.mx/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.el-independiente.com.mx/category/estatal/" title="Estatal"><span itemprop="title">Estatal</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Suspenden a la directora del jardín de niños “Víctor Hugo”</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-76282 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal"itemscope itemtype="http://schema.org/Article">
                                   							<div class="feature-img"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0632.jpg" alt="Suspenden a la directora del jardín de niños “Víctor Hugo”"></div>
                                   <h1 class="post-tile entry-title" itemprop="name">Suspenden a la directora del jardín de niños “Víctor Hugo”</h1>
<div class="entry-content">
<div style="margin:10px 0 10px 0; color:#bf2217;"><font style="text-transform:capitalize;">Martes</font>, 20 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
            <div class="pf-content"><p>RED 113 MICHOACÁN/Redacción<br />
Morelia, Mich.- Martes 20 de septiembre de 2016.- Ante la fuerte presión hecha por los padres de familia con relación a dos casos de presunto abuso sexual en contra de igual número de pequeñitas en el jardín de niños “Víctor Hugo”, ubicado en la colonia Puerto de Buenavista, al oriente de esta ciudad, la directora del plantel, Alicia Hernández Ramírez, fue suspendida de su cargo por la Secretaría de Educación en el Estado (SEE), según las propia dependencia.<br />
Fueron más de ocho días los que transcurrieron desde que todo pasó; las niñas, ambas de cinco años de edad, contaron a sus padres lo ocurrido y fue el martes 13 del presente mes que acudieron ante la Procuraduría General de Justicia (PGJ) para denunciar y así se integraron las carpetas de investigación respectivas.<br />
Los papás, tanto de las agraviadas como los de los demás niños exigieron una y otra vez el respaldo de las autoridades del plantel, pero siempre las observaron herméticas, incluso la mañana de este martes cuando les cerraron la puerta de la escuela a los progenitores mientras éstos exigían que Alicia Hernández saliera a dar una explicación.<br />
Hernández Ramírez pedía que entrara al recinto de aprendizaje una comisión de padres, los que integran la mesa directiva, pero el grupo de progenitores se mantuvo firme y le solicitó salir y hablar con todos.<br />
Al final los papás ingresaron a empujones a la institución y ahí Alicia Hernández comentó que se separaría del puesto sin emitir ninguna declaración ante la prensa. Diversos comentarios de los manifestantes hacían ver que ya no querían a Alicia al frente del plantel por la falta de respaldo y los cometarios poco apropiados, dijeron, que hizo ante lo acontecido.<br />
La postura de Silvia Figueroa<br />
La secretaria de educación en la entidad, Silvia Figueroa declaró ante los medios de comunicación que mostraba su apoyo a los padres de familia del jardín de niños “Víctor Hugo” y añadió que ante asuntos tan delicados se debe actuar de inmediato, por lo cual se comprometió en apoyar en todo lo posible, como en brindar atención psicológica a las víctimas y sus familias, valoración de todo el personal que trabaja en la escuela, coadyuvar con las autoridades en lo conducente y separar de su puesto a quien durante las investigaciones de la PGJ resulte responsable por omisión o negligencia.<br />
El reporte de la PGJ<br />
Sobre el tema, la Procuraduría General de Justicia del Estado (PGJE) de Michoacán divulgó a través de un boletín de prensa: “Como parte de las actuaciones realizadas hasta la fecha con base en las denuncias recabadas el pasado 13 de septiembre, se practicaron estudios psicológicos y revisión médica en presencia de padres de las menores, dictaminándose que en esta agresión no hubo violación; no obstante, se acreditó el abuso sexual, al encontrarse indicios de que las menores fueron llevadas por el imputado a un sanitario y en ese sitio les tocó diferentes partes del cuerpo.<br />
“De igual forma, una vez que existen constancias que la persona a la que le imputa la agresión sexual es menor de edad, la Fiscalía Especializada en Atención de Violencia Familiar y de Género ha hecho de conocimiento a la Fiscalía Especializada de Justicia Integral para Adolescentes para que resuelva conforme a la Ley en la materia.<br />
“De igual forma, se ha solicitado la intervención de la Comisión Ejecutiva Estatal de Atención a Víctimas a efecto de dar el apoyo necesario a las agraviadas. De conformidad con las disposiciones consagradas en la Constitución, en los Tratados Internacionales y en el Código Nacional de Procedimientos Penales, la Procuraduría General de Justicia del Estado de Michoacán continuará con las actuaciones correspondientes bajo los principios del interés superior de los niños o adolescentes además de observar todos los derechos que en su favor establece la Convención Sobre los Derechos del Niño”.<br />
El presunto responsable se fue de su casa: Vecinos<br />
Los vecinos del presunto responsable de los casos de abuso sexual en el jardín de niños antes mencionado, a quien todos se refieren como un “maestro practicante”, el cual tiene 16 años de edad, ya abandonó su casa con todo y maletas, así lo platicaron a esta redacción varios de sus vecinos. Ellos añadieron que es una persona vecina de la comunidad en la que sucedieron los hechos. Ahora, se sabe que la Fiscalía habrá de determinar lo que suceda con este joven conforme avance la carpeta de investigación, así lo subrayaron voces autorizadas de la PGJ.</p>
</div>    


	   
                <br />

                <br />

       
       <div class="mom-social-share ss-horizontal border-box">

            <div class="ss-icon facebook">
				                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.el-independiente.com.mx%2Fsuspenden-a-la-directora-del-jardin-de-ninos-victor-hugo%2F&p[images][0]=http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0632.jpg&p[title]=&p[summary]=RED 113 MICHOACÁN/Redacción Morelia, Mich.- Martes 20 de septiembre de 2016.- Ante la fuerte presión hecha por los padres de familia con relación a dos casos de', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Compartir</span></a>

                <span class="count">0</span>

            </div> <!--icon-->



            <div class="ss-icon twitter">

                <a href="#" onclick="window.open('http://twitter.com/home?status=Suspenden a la directora del jardín de niños “Víctor Hugo”+http%3A%2F%2Fwww.el-independiente.com.mx%2Fsuspenden-a-la-directora-del-jardin-de-ninos-victor-hugo%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Compartir</span></a>

                <span class="count">0</span>

            </div> <!--icon-->

	            <div class="ss-icon linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.el-independiente.com.mx%2Fsuspenden-a-la-directora-del-jardin-de-ninos-victor-hugo%2F&title=Suspenden a la directora del jardín de niños “Víctor Hugo”&source=http%3A%2F%2Fwww.el-independiente.com.mx"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Compartir</span></a>
                <span class="count">0</span>
            </div> <!--icon-->

			<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" /></a></div>
	    <div class="clear"></div>

        </div> <!--social share-->



    </div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.el-independiente.com.mx/se-desata-violencia-al-sur-de-morelia-tres-muertos-en-aproximadamente-10-minutos/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0631-90x60.png" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0631-180x120.png" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.el-independiente.com.mx/se-desata-violencia-al-sur-de-morelia-tres-muertos-en-aproximadamente-10-minutos/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.el-independiente.com.mx/se-desata-violencia-al-sur-de-morelia-tres-muertos-en-aproximadamente-10-minutos/">Se desata violencia al sur de Morelia, tres muertos en aproximadamente 10 minutos</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.el-independiente.com.mx/fiscalia-indaga-muerte-de-un-reyense-encontrado-ahorcado-en-periban/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0634-90x60.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0634-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.el-independiente.com.mx/fiscalia-indaga-muerte-de-un-reyense-encontrado-ahorcado-en-periban/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://www.el-independiente.com.mx/fiscalia-indaga-muerte-de-un-reyense-encontrado-ahorcado-en-periban/">Fiscalía indaga muerte de un reyense encontrado ahorcado en Peribán</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.el-independiente.com.mx/hoy-el-encuentro-de-innovacion-para-la-competitividad-de-la-mipyme-michoacana/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-20-6-190x122.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-20-6.jpg" alt="Hoy, el Encuentro de Innovación para la Competitividad de la Mipyme Michoacana"></a>
			                        <h4><a itemprop="name" href="http://www.el-independiente.com.mx/hoy-el-encuentro-de-innovacion-para-la-competitividad-de-la-mipyme-michoacana/">Hoy, el Encuentro de Innovación para la Competitividad de la Mipyme Michoacana</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-09-20T04:58:14+00:00">septiembre 20, 2016</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://www.el-independiente.com.mx/el-miercoles-arranca-la-caravana-de-la-ciencia/">El miércoles arranca la Caravana de la Ciencia</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-09-20T04:57:51+00:00">septiembre 20, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.el-independiente.com.mx/entrega-la-sicdet-recursos-para-expo-ciencias/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-19-6-190x122.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-19-6-600x380.jpg" alt="Entrega la SICDET recursos para Expo Ciencias"></a>
			                        <h4><a itemprop="name" href="http://www.el-independiente.com.mx/entrega-la-sicdet-recursos-para-expo-ciencias/">Entrega la SICDET recursos para Expo Ciencias</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-09-20T04:52:20+00:00">septiembre 20, 2016</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Estatal</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/suspenden-a-la-directora-del-jardin-de-ninos-victor-hugo/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0632-90x60.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0632-90x60.jpg" alt="Suspenden a la directora del jardín de niños “Víctor Hugo”"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/suspenden-a-la-directora-del-jardin-de-ninos-victor-hugo/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/IMG_0632-180x120.jpg" alt="Suspenden a la directora del jardín de niños “Víctor Hugo”"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/suspenden-a-la-directora-del-jardin-de-ninos-victor-hugo/">Suspenden a la directora del jardín de niños “Víctor Hugo”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Martes</font>, 20 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/hoy-el-encuentro-de-innovacion-para-la-competitividad-de-la-mipyme-michoacana/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-20-6-90x60.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-20-6-90x60.jpg" alt="Hoy, el Encuentro de Innovación para la Competitividad de la Mipyme Michoacana"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/hoy-el-encuentro-de-innovacion-para-la-competitividad-de-la-mipyme-michoacana/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Sin-título-20-6-180x120.jpg" alt="Hoy, el Encuentro de Innovación para la Competitividad de la Mipyme Michoacana"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/hoy-el-encuentro-de-innovacion-para-la-competitividad-de-la-mipyme-michoacana/">Hoy, el Encuentro de Innovación para la Competitividad de la Mipyme Michoacana</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Martes</font>, 20 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.el-independiente.com.mx/el-miercoles-arranca-la-caravana-de-la-ciencia/">El miércoles arranca la Caravana de la Ciencia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Martes</font>, 20 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" style="width:160px; height:600px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google publicidad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8053160890119076"
     data-ad-slot="7447316944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Mi Equipo</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/en-gran-encuentro-rojos-de-jacona-perdio-contra-aguiluchos-de-sahuayo/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Beisbol-90x60.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Beisbol-90x60.jpg" alt="En gran encuentro, Rojos de Jacona perdió contra Aguiluchos de Sahuayo"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/en-gran-encuentro-rojos-de-jacona-perdio-contra-aguiluchos-de-sahuayo/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Beisbol-180x120.jpg" alt="En gran encuentro, Rojos de Jacona perdió contra Aguiluchos de Sahuayo"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/en-gran-encuentro-rojos-de-jacona-perdio-contra-aguiluchos-de-sahuayo/">En gran encuentro, Rojos de Jacona perdió contra Aguiluchos de Sahuayo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Martes</font>, 20 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/real-zamora-se-llevo-el-clasico-y-vencio-a-la-piedad/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/RealReboceros-90x60.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/RealReboceros-90x60.jpg" alt="Real Zamora se llevó el clásico y venció a La Piedad"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/real-zamora-se-llevo-el-clasico-y-vencio-a-la-piedad/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/RealReboceros-180x120.jpg" alt="Real Zamora se llevó el clásico y venció a La Piedad"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/real-zamora-se-llevo-el-clasico-y-vencio-a-la-piedad/">Real Zamora se llevó el clásico y venció a La Piedad</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Lunes</font>, 19 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/lucha-libre-para-festejar-fiestas-patrias/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Luchas-90x60.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Luchas-90x60.jpg" alt="Lucha libre para festejar  fiestas patrias"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/lucha-libre-para-festejar-fiestas-patrias/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/Luchas-180x120.jpg" alt="Lucha libre para festejar  fiestas patrias"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/lucha-libre-para-festejar-fiestas-patrias/">Lucha libre para festejar  fiestas patrias</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Viernes</font>, 16 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Opinión</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/caldera-20-septiembre-2016/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" alt="CALDERA 20 SEPTIEMBRE 2016"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/caldera-20-septiembre-2016/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" alt="CALDERA 20 SEPTIEMBRE 2016"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/caldera-20-septiembre-2016/">CALDERA 20 SEPTIEMBRE 2016</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Martes</font>, 20 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/caldera-19-septiembre-2016/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" alt="CALDERA 19 SEPTIEMBRE 2016"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/caldera-19-septiembre-2016/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" alt="CALDERA 19 SEPTIEMBRE 2016"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/caldera-19-septiembre-2016/">CALDERA 19 SEPTIEMBRE 2016</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Lunes</font>, 19 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.el-independiente.com.mx/caldera-16-septiembre-2016/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" alt="CALDERA 16 SEPTIEMBRE 2016"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.el-independiente.com.mx/caldera-16-septiembre-2016/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2013/09/Cp.png" alt="CALDERA 16 SEPTIEMBRE 2016"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.el-independiente.com.mx/caldera-16-septiembre-2016/">CALDERA 16 SEPTIEMBRE 2016</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<div style="color:#bf2217;"><font style="text-transform:capitalize;">Viernes</font>, 16 de <font style="text-transform:capitalize;">septiembre</font> de 2016</div>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>¿Buscas empleo?</span></h3></div>			<div class="textwidget"><div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">¿Qué?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="Palabras clave, Empresa,..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">¿Dónde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Zamora" placeholder="Ciudad, Región..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="what-where"></div><input id="neuvoo_submit" type="submit" value="Buscar"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total de empleos:  86</div>
					<div class="sort-jobs" ><a class="sort-active" href="?neuvoo_page=1&neuvoo_sort=date">Clasificados por fecha</a> | <a class="" href="?neuvoo_page=1&neuvoo_sort=relevance">Clasificados por relevancia</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-list'><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=00eq2nqv3n&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>peon jornalero</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">OPTIMAL BERRY</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 20 Sep 2016</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="OPTIMAL BERRY" src="http://neuvoo.com.mx/img/logos/portal-del-empleo.png?empname=OPTIMAL+BERRY"/><p>Tipo de contrato. Determinado Vigencia de la oferta. 8 de octubre de 2016 Días laborales. D L Ma Mi J V S Horario de trabajo. 7 00 a 15 00 hrs. Rolar turnos. No. Requisitos. Estudi...<p></div></div><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=kypxevgwzm&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>PROMOTOR DE VENTA DE MEDICAMENTO</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">NADRO</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 20 Sep 2016</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="NADRO" src="http://neuvoo.com.mx/img/logos/portal-del-empleo.png?empname=NADRO"/><p>Tipo de contrato. Obra determinada Vigencia de la oferta. 6 de octubre de 2016 Días laborales. D L Ma Mi J V Horario de trabajo. 8 00 a 8 00 hrs. Rolar turnos. No. Requisitos. Estu...<p></div></div><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=z2hpc6r8ck&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>ENCARGADO DE MANTENIMIENTO INDUSTRIAL</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">FRIALSA FRIGORIFICOS SA DE CV</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 20 Sep 2016</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="FRIALSA FRIGORIFICOS SA DE CV" src="http://neuvoo.com.mx/img/logos/portal-del-empleo.png?empname=FRIALSA+FRIGORIFICOS+SA+DE+CV"/><p>Tipo de contrato. Indeterminado Vigencia de la oferta. 28 de septiembre de 2016 Días laborales. D L Ma Mi J V Horario de trabajo. 8 00 a 18 00 hrs. Rolar turnos. Disponibilidad par...<p></div></div><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=rj99z0z0vq&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>AUXILIAR DE ALMACEN</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">AQUAFIM SA DE CV</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 20 Sep 2016</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="AQUAFIM SA DE CV" src="http://neuvoo.com.mx/img/logos/portal-del-empleo.png?empname=AQUAFIM+SA+DE+CV"/><p>Tipo de contrato. Indeterminado Vigencia de la oferta. 20 de octubre de 2016 Días laborales. L Ma Mi J V S Horario de trabajo. 9 00 a 19 00 hrs. Rolar turnos. No. Requisitos. Estud...<p></div></div><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=wguizb6nsr&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>REPARTIDOR</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">XIGUA</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 20 Sep 2016</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="XIGUA" src="http://neuvoo.com.mx/img/logos/portal-del-empleo.png?empname=XIGUA"/><p>Tipo de contrato. Indeterminado Vigencia de la oferta. 20 de octubre de 2016 Días laborales. L Ma Mi J V S Horario de trabajo. 17 00 a 22 00 hrs. Rolar turnos. No. Requisitos. Estu...<p></div></div><ul class="fireUI_pagination"><li class='fireUI_li_inactive'><a href="?neuvoo_page=1">&lsaquo;&lsaquo;</a>
</li><li class='fireUI_li_inactive'><a href="?neuvoo_page=0">&lsaquo;</a>
</li><li class='fireUI_li_active'><a href="?neuvoo_page=1">1</a>
</li><li ><a href="?neuvoo_page=2">2</a>
</li><li ><a href="?neuvoo_page=3">3</a>
</li><li ><a href="?neuvoo_page=4">4</a>
</li><li ><a href="?neuvoo_page=2">&rsaquo;</a>
</li><li ><a href="?neuvoo_page=18">&rsaquo;&rsaquo;</a>
</li></ul><style>
                    .fireUI_pagination {margin:20px 0px 30px; text-align:right;}
                    .fireUI_pagination li {display: inline-block; padding: 0px 2px; }
                    .fireUI_pagination a {text-decoration: none; color: #404040; cursor: pointer; padding: 5px 10px;}
                    @media (min-width: 501px) {.fireUI_pagination a:hover{background:#F2F2F2; padding: 5px 10px;}}
                    .fireUI_li_active a {background: #EAEFFA}
                    .fireUI_li_inactive a {color: #e4e4e4;}
                    @media (min-width: 501px) {.fireUI_li_inactive a:hover{background: none; cursor: default;}}
                    </style><p id="neuvoo">
			   
			    <a href="http://neuvoo.com.mx"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.com.mx">empleos</a>
				</p></div></div></div>
		</div><div class="widget momizat-ads">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" style="width:280px; height:250px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google publicidad 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:250px"
     data-ad-client="ca-pub-8053160890119076"
     data-ad-slot="1400783349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>portada</span></h3></div>			<div class="textwidget"><div class="mom_lightbox"><a href="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/portada-20.jpg"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/09/portada-20.jpg" alt=""><span class="plus_overlay"><i></i></span></a></div> 

</div>
		</div><div class="widget momizat-ads">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" style="width:250px; height:250px; ">
					<a href="http://www.icatmi.michoacan.gob.mx/" target="_blank"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/08/bannerIcatmi_IndependienteZamora-1.png" alt="ICATMI"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" style="width:280px; height:140px; ">
					<a href="#" target=""><img src="http://www.el-independiente.com.mx/wp-content/uploads/2014/06/compumich.jpg" alt="Compumich"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© Sitio Oficial El Independiente</p>
                                    </div>
            </div>
        <a href="#" class="scrollToTop"><i class="enotype-icon-arrow-up"></i></a>
	        
<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true

		});
	</script>
	<div id="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://www.el-independiente.com.mx/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.el-independiente.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/themes/independiente/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.el-independiente.com.mx\/wp-admin\/admin-ajax.php","nonce":"d0f470fc21","success":"check your email to complete subscription","error":"Email invalid or already subscribed","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.el-independiente.com.mx","viewAll":"View All","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/themes/independiente/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/themes/independiente/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  500,
                            'opacity':    .95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		        </div> <!--Boxed wrap-->
    </body>
</html>