<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Clima de violencia y padres irresponsables | El Independiente de Zamora</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.el-independiente.com.mx/xmlrpc.php">
<meta property="og:image" content="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/carlos-gonzalez.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Clima de violencia y padres irresponsables"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Compartir en:"/>
<meta property="og:url" content="http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/"/>
<meta property="og:site_name" content="El Independiente de Zamora"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.el-independiente.com.mx/wp-content/uploads/2014/07/favicon.png" />
<link rel="apple-touch-icon" href="http://www.el-independiente.com.mx/wp-content/themes/independientev3/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.el-independiente.com.mx/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.el-independiente.com.mx/wp-content/themes/independientev3/framework/helpers/js/html5.js"></script>
	<script src="http://www.el-independiente.com.mx/wp-content/themes/independientev3/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<style>
.banner {
  width: 100%;
  height: auto;
}
.thumbnail {
  position: relative;
  width: 670px;
  height: 600px;
  overflow: hidden;
}
.thumbnail img {
  position: absolute;
  left: 50%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnail img.portrait {
  width: 100%;
  height: auto;
}

.thumbnail2 {
  position: relative;
  width: 345px;
  height: 600px;
  overflow: hidden;
}
.thumbnail2 img {
  position: absolute;
  left: 50%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnail2 img.portrait {
  width: 100%;
  height: auto;
}
.thumbnail2b {
  position: relative;
  width: 345px;
  height: 600px;
  overflow: hidden;
}
.thumbnail2b img {
  position: absolute;
  left: 100%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnail2b img.portrait {
  width: 100%;
  height: auto;
}
.thumbnail2c {
  position: relative;
  width: 345px;
  height: 600px;
  overflow: hidden;
}
.thumbnail2c img {
  position: absolute;
  left: 0%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnail2c img.portrait {
  width: 100%;
  height: auto;
}
.thumbnail3 {
  position: relative;
  width: 314px;
  height: 235px;
  overflow: hidden;
}
.thumbnail3 img {
  position: absolute;
  left: 50%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnail3 img.portrait {
  width: 100%;
  height: auto;
}

.thumbnail4 {
  position: relative;
  width: 120px;
  height: 83px;
  overflow: hidden;
}
.thumbnail4 img {
  position: absolute;
  left: 40%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnail4 img.portrait {
  width: 100%;
  height: auto;
}
.thumbnailauto {
  position: relative;
  width: 100%;
  height: 600px;
  overflow: hidden;
}
.thumbnailauto img {
  position: absolute;
  left: 50%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.thumbnailauto img.portrait {
  width: 100%;
  height: auto;
}
.tvideo {
  position: relative;
  width: 325px;
  height: 183px;
  overflow: hidden;
}
.tvideo img {
  position: absolute;
  left: 50%;
  top: 50%;
  height: 100%;
  width: auto;
  -webkit-transform: translate(-50%,-50%);
      -ms-transform: translate(-50%,-50%);
          transform: translate(-50%,-50%);
}
.tvideo img.portrait {
  width: 100%;
  height: auto;
}
/*@font-face {
    font-family: FiraSans;
    src: url(FiraSans-Regular.otf);
}*/
@font-face{
    font-family:FiraSans;
    font-weight:800;
    src:url(http://www.el-independiente.com.mx/wp-content/themes/independientev3/Fira-Sans-Regular.woff2) format("woff2"),url(http://www.el-independiente.com.mx/wp-content/themes/independientev3/Fira-Sans-Regular.woff) format("woff");
}
.at{
    color:#ffffff;
}
.at:hover
{
    color:#1a96ec;
}
.at2{
    color:#281e1e;
}
.at2:hover
{
    color:#1a96ec;
}
#contenedor {
    display: table;
    /*border: 2px solid #000;*/
    width: 300px;
    text-align: center;
    margin: 0 auto;
}
#contenidos {
    display: table-row;
}
#columna {
    display: table-cell;
    /*border: 1px solid #000;*/
    vertical-align: middle;
    padding: 0px;
}
#columna2 {
    display: table-cell;
    /*border: 1px solid #000;*/
    vertical-align: middle;
    padding: 0 0 0 10px;
}
</style>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.el-independiente.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.el-independiente.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.el-independiente.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Independiente de Zamora &raquo; Feed" href="http://www.el-independiente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Independiente de Zamora &raquo; RSS de los comentarios" href="http://www.el-independiente.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.el-independiente.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_style-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/responsive-media-gallery/themes/classic/galleria.classic.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independientev3/css/plugins.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independientev3/css/main.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independientev3/css/media.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independientev3/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.el-independiente.com.mx/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.el-independiente.com.mx/wp-content/themes/independientev3/css/blue.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/responsive-media-gallery/min/galleria.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselskins.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarousel.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://www.el-independiente.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.el-independiente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.el-independiente.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alcalde de Jacona no está solo, tendrá apoyo completo del PAN' href='http://www.el-independiente.com.mx/alcalde-de-jacona-no-esta-solo-tendra-apoyo-completo-del-pan/' />
<link rel='next' title='Importante la divulgación de las ciencias sociales y humanidades' href='http://www.el-independiente.com.mx/importante-la-divulgacion-de-las-ciencias-sociales-y-humanidades/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/" />
<link rel='shortlink' href='http://www.el-independiente.com.mx/?p=82126' />
<link rel="alternate" type="application/json+oembed" href="http://www.el-independiente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.el-independiente.com.mx%2Fclima-de-violencia-y-padres-irresponsables%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.el-independiente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.el-independiente.com.mx%2Fclima-de-violencia-y-padres-irresponsables%2F&#038;format=xml" />

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=0ea9e0";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "3.2.3";
</script><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}a{color:#009fe3;}a:hover{color:#f09217;}a:active{color:#f09217;}{color:transparent;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:transparent;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#009fe3;}.header{background-color:#009fe3;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#dadada;}{color:#dadada;}#navigation, .navigation-inner, #navigation .main-menu > li, #navigation .main-menu > li:last-child,  #navigation .nav-button, .nb-inner-wrap ul.s-results li, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format, .nb-inner-wrap .nb-inner,ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, #navigation .main-menu > li .cats-mega-wrap .cats-mega-inner, ul.main-menu > li .cats-mega-wrap ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts, #navigation .main-menu > li .cats-mega-wrap .subcat ul li, #navigation .main-menu > li .cats-mega-wrap.mom_cats_horizontal .subcat .mom-cat-latest li, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, ul.main-menu li.mom_mega .mega_col_title > a, #navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, #navigation .device-menu, #navigation .device-menu li.menu-item, #navigation .device-menu li .responsive-caret, #navigation .device-menu li.dm-active.mom_mega.menu-item-depth-0 > a {border-color:#dadada;}#navigation .main-menu > li .cats-mega-wrap .cats-mega-inner:before{background-color:#dadada;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{color:#009fe3;}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#009fe3;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 40px;
height: 40px;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #009fe3;
}
/* Category background */
                                    </style>
   
    </head>
    <body class="post-template-default single single-post postid-82126 single-format-standard both-sidebars-all both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
            <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.el-independiente.com.mx">
		                                                    <img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/11/banner.jpg" alt="El Independiente de Zamora" width="469" height="84" />
                                                                    <img class="mom_retina_logo" src="http://www.el-independiente.com.mx/wp-content/uploads/2016/11/banner.jpg" width="469" height="84" alt="El Independiente de Zamora" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
	                            <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew nov_white_off ">
                <div class="navigation-inner">
                <div class="inner">
                            	                        <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/seindependiente"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/el.guionmedio.independiente"><i class="fa-icon-facebook "></i></a></span>        
        
        
        
                

        

        
        
                	
	                                            <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-78486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.el-independiente.com.mx"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Inicio</span></a></li>
<li id="menu-item-78467" class="menu-item menu-item-type-custom menu-item-object-custom mom_mega menu-item-has-children menu-item-iconsOnly menu-item-depth-0"><a href="#"><i class="icon_only momizat-icon-menu"></i><span class="icon_only_label">Menú</span></a><div class='mom_custom_mega mom_mega_wrap'>
<a href="http://www.el-independiente.com.mx/category/destacados">Destacados</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/local">Local</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/mi-equipo">Mi Equipo</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/independientv">IndependienTV</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/regional-y-estatal">Regional y Estatal</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/seguridad">Seguridad</a></div>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-78486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.el-independiente.com.mx"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Inicio</span></a></li>
<li id="menu-item-78467" class="menu-item menu-item-type-custom menu-item-object-custom mom_mega menu-item-has-children menu-item-iconsOnly menu-item-depth-0"><a href="#"><i class="icon_only momizat-icon-menu"></i><span class="icon_only_label">Menú</span></a><div class='mom_custom_mega mom_mega_wrap'>
<a href="http://www.el-independiente.com.mx/category/destacados">Destacados</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/local">Local</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/mi-equipo">Mi Equipo</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/independientv">IndependienTV</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/regional-y-estatal">Regional y Estatal</a>&nbsp;&nbsp;&nbsp;<a href="http://www.el-independiente.com.mx/category/seguridad">Seguridad</a></div>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div style="color:#009fe3;margin-top:-45px; margin-left:42%;"><script>
	var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	var f=new Date();
	document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
	</script></div>
		    <div class="nav-buttons">
                                        		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.el-independiente.com.mx">
                                <input class="sf" type="text" placeholder="Buscar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.el-independiente.com.mx/wp-content/themes/independientev3/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		    </div> <!--nav-buttons-->
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.el-independiente.com.mx/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.el-independiente.com.mx/category/local/" title="Local"><span itemprop="title">Local</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Clima de violencia y padres irresponsables</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-82126 post type-post status-publish format-standard has-post-thumbnail category-local"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/carlos-gonzalez-200x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="200">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.el-independiente.com.mx/wp-content/uploads/2016/11/banner.jpg">
      <meta itemprop="width" content="469">
      <meta itemprop="height" content="84">
    </div>
        <meta itemprop="name" content="El Independiente de Zamora">
  </div>
  <meta itemprop="datePublished" content="2017-01-21T05:01:57+00:00"/>
  <meta itemprop="dateModified" content="2017-01-21T00:02:17+00:00"/>


                                   														<div class="feature-img">
								<img src="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/carlos-gonzalez.jpg" alt="Clima de violencia y padres irresponsables">
							</div>
							                                   21 de enero de 2017 <h1 class="post-tile entry-title" itemprop="headline">Clima de violencia y padres irresponsables</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Clima de violencia y padres irresponsables&body=Clima de violencia y padres irresponsables http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <div class="pf-content"><p>“Fuera de la sociedad, el hombre es una Bestia o un Dios”:  Aristóteles</p>
<p>Carlos González<br />
	Los acontecimientos ocurridos hace unos días en un colegio particular de Monterrey, Nuevo León, 35 segundos de terror, desnudan la descomposición actual de la sociedad mexicana, la crisis por la que está pasando.<br />
	Cierto es que lo anterior se debe a factores externos e internos, en los primeros la mala actuación de los gobiernos para poner en acción políticas públicas que brinden seguridad y bienestar a la población; en tanto dentro de los segundos, la indiferencia y alejamiento de nuestro papel como padres de familia y el morbo que nos invade al querer conocer casos como este.<br />
	Un joven estudiante de secundaria de 15 años, en aparente estado de depresión, llegó a la escuela y luego de comenzar clases sacó un arma calibre 22 para disparar contra tres de sus compañeros y maestra, los cuales están gravemente heridos en este momento, para después dispararse y ocasionar su muerte cerebral y finalmente su deceso físico.<br />
	Por cierto, un caso violento ocurrió el año pasado en Zamora en el Instituto Colón de padres Salesianos, escuela particular, donde dos jóvenes se hirieron con arma blanca dentro del centro educativo y que a toda costa sus directivos quisieron ocultar, sin éxito.<br />
	¿Por qué pasó esto si en México no sucedía?, ya que hasta el momento de lo ocurrido en Monterrey era una situación que mayormente se presentaba en Estados Unidos y Europa, lugares donde la población tiene mayor acceso a las armas. Cabe mencionar que el arma utilizada por el muchacho del colegio norteño, de acuerdo a las primeras investigaciones, procedía Estados Unidos.<br />
	Es importante señalar que en el hogar de Federico había armas y balas, aparentemente del papá, el muchacho ya presentaba indicios de conflictos, lo cual debió ser detectado por los padres y por los maestros de la escuela, es así que distorsionado el muchacho ya tenía en mente matarse, lo anterior de acuerdo a declaración de una especialista en Psicología de la UNAM que conoció del caso.<br />
	Estos acontecimientos pueden ser producto de estar expuestos a la violencia física que permea entre nosotros, ya sea en el hogar o lo que ocurre en las calles, en películas y series de TV, lo que va a la mente sensible y en formación de un adolescente, etapa en la que más cerca debemos estar los padres de los hijos.<br />
	Hago un paréntesis para aclarar que contrario a lo que muchos pensamos, me incluyo, no hay evidencia contundente para decir que los videojuegos de contenido violento incitan a esa conducta, cosa curiosa, es aparentemente un mito, según especialistas en la mente humana los juegos  no tienen influencia determinante para que el adolescente o joven luego se comporte de manera violenta, en cambio el entorno, lo que ven los hijos, sí.<br />
	¿Quiénes son los responsables de acontecimientos como los de Monterrey? sin duda los padres, la escuela y también el gobierno, los primeros por no estar al tanto de los hijos, de dejar que la televisión o computadora sean su distracción; la escuela por no contar con maestros y dispositivos para darse cuenta de lo que está pasando el adolescente, por no instruir medidas como la revisión de la mochila, por ejemplo, que si se hacía en el colegio norteño, pero fue suspendida por petición de los padres de familia.<br />
	El gobierno también es responsable por no hacer y exigir los programas preventivos al respecto y como colofón, una sociedad morbosa que compartió las imágenes de la balacera ocurrida en estricta ilegalidad ante la Ley de derechos para los niños y niñas así como la Ley de atención de victimas que los debería de proteger de difundir ese tipo de material.<br />
	Como padres de familia, no debemos esperar a que ocurra una tragedia o que la autoridad instrumente acciones, en primer lugar tenemos que adoptar nuestro rol como responsables de personas en formación; por su parte los colegios deben instrumentar regresar a la revisión de mochilas, sin que sea la mejor o única medida pero ayuda a crear un ambiente de contención y control, así también la puesta en marcha de los servicios de profesionistas de la psicología para detectar y atender estos casos en las escuelas.</p>
</div><div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Compartir en:</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Clima%20de%20violencia%20y%20padres%20irresponsables&url=http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Clima%20de%20violencia%20y%20padres%20irresponsables http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.el-independiente.com.mx/clima-de-violencia-y-padres-irresponsables/', 'Clima%20de%20violencia%20y%20padres%20irresponsables', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>          
</div> <!-- entry content -->
</div> <!-- base box -->

                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.el-independiente.com.mx/importante-la-divulgacion-de-las-ciencias-sociales-y-humanidades/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/IMG_2482-190x122.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/IMG_2482-600x380.jpg" alt="Importante la divulgación de las ciencias sociales y humanidades"></a>
			                        <h4><a itemprop="name" href="http://www.el-independiente.com.mx/importante-la-divulgacion-de-las-ciencias-sociales-y-humanidades/">Importante la divulgación de las ciencias sociales y humanidades</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-21T05:02:23+00:00">enero 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.el-independiente.com.mx/alcalde-de-jacona-no-esta-solo-tendra-apoyo-completo-del-pan/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/IMG_2513-190x122.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2017/01/IMG_2513-600x380.jpg" alt="Alcalde de Jacona no está solo, tendrá apoyo completo del PAN"></a>
			                        <h4><a itemprop="name" href="http://www.el-independiente.com.mx/alcalde-de-jacona-no-esta-solo-tendra-apoyo-completo-del-pan/">Alcalde de Jacona no está solo, tendrá apoyo completo del PAN</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-21T05:01:23+00:00">enero 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.el-independiente.com.mx/crecieron-incendios-forestales-en-michoacan-con-respecto-al-ano-pasado/"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/04/incendio-190x122.jpg" data-hidpi="http://www.el-independiente.com.mx/wp-content/uploads/2016/04/incendio.jpg" alt="Crecieron incendios forestales en Michoacán, con respecto al año pasado"></a>
			                        <h4><a itemprop="name" href="http://www.el-independiente.com.mx/crecieron-incendios-forestales-en-michoacan-con-respecto-al-ano-pasado/">Crecieron incendios forestales en Michoacán, con respecto al año pasado</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-21T05:00:44+00:00">enero 21, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:400px"
     data-ad-client="ca-pub-8053160890119076"
     data-ad-slot="8810465341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio google 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:400px"
     data-ad-client="ca-pub-8053160890119076"
     data-ad-slot="2735408949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio google 10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:400px"
     data-ad-client="ca-pub-8053160890119076"
     data-ad-slot="7333732144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>¿Buscas empleo?</span></h3></div>			<div class="textwidget"><div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">¿Qué?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="Palabras clave, Empresa,..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">¿Dónde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Zamora" placeholder="Ciudad, Región..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="what-where"></div><input id="neuvoo_submit" type="submit" value="Buscar"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total de empleos:  196</div>
					<div class="sort-jobs" ><a class="sort-active" href="?neuvoo_page=1&neuvoo_sort=date">Clasificados por fecha</a> | <a class="" href="?neuvoo_page=1&neuvoo_sort=relevance">Clasificados por relevancia</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-list'><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=rzu9uemt9q&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>CHOFER Por Temporada 8 ton Base jacona Mich  Manejo con dual</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">agrana fruit mexico</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Jacona,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 21 Jan 2017</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="agrana fruit mexico" src="http://neuvoo.com.mx/img/logos/computrabajo-ppc.png?empname=agrana+fruit+mexico"/><p>Manejo en camión de 8 toneladas ruta Jaconá La Barca Experiencia en manejo de este tipo de unidades mínimo 1 año Licencia de manejo vigente Disponibilidad para trabajar en día domi...<p></div></div><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=q5adwav9vs&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>Asesor financiero   Zamora</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">Consubanco</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 21 Jan 2017</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="Consubanco" src="http://neuvoo.com.mx/img/logos/computrabajo-ppc.png?empname=Consubanco"/><p>Te gustan las ventas y te interesa incrementar tus ingresos por más 10,000 pesos mensuales.Intégrate a la empresa líder en colocación de créditos a personas de gobierno Buscamos a ...<p></div></div><div class='job-container'><div class='j-title'><a href='http://neuvoo.com.mx/job.php?id=2ex5fm7wce&source=api&publisher=e1114ded&utm_source=api&utm_medium=e1114ded&chnl=default' target='_blank'>Chofer de Reparto</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">Servicios de Distribución INIX, S.A. de C.V.</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Zamora,</span> <span itemprop="addressRegion">Michoacán</span></div><div class="j-date">&nbsp;- 21 Jan 2017</div></div><div class="j-snippet"><img  style="" class="j-logo" alt="Servicios de Distribución INIX, S.A. de C.V." src="http://neuvoo.com.mx/img/logos/computrabajo-ppc.png?empname=Servicios+de+Distribuci%C3%B3n+INIX%2C+S.A.+de+C.V."/><p>IMPORTANTE EMPRESA LÍDER EN LA FABRICACIÓN DE EMPAQUES DE PLÁSTICO Sexo Masculino. Edad 25 a 40 años. Escolaridad Mínimo Secundaria. Habilidades Disponibilidad de tiempo, trabajo e...<p></div></div><ul class="fireUI_pagination"><li class='fireUI_li_inactive'><a href="?neuvoo_page=1">&lsaquo;&lsaquo;</a>
</li><li class='fireUI_li_inactive'><a href="?neuvoo_page=0">&lsaquo;</a>
</li><li class='fireUI_li_active'><a href="?neuvoo_page=1">1</a>
</li><li ><a href="?neuvoo_page=2">2</a>
</li><li ><a href="?neuvoo_page=3">3</a>
</li><li ><a href="?neuvoo_page=4">4</a>
</li><li ><a href="?neuvoo_page=2">&rsaquo;</a>
</li><li ><a href="?neuvoo_page=66">&rsaquo;&rsaquo;</a>
</li></ul><style>
                    .fireUI_pagination {margin:20px 0px 30px; text-align:right;}
                    .fireUI_pagination li {display: inline-block; padding: 0px 2px; }
                    .fireUI_pagination a {text-decoration: none; color: #404040; cursor: pointer; padding: 5px 10px;}
                    @media (min-width: 501px) {.fireUI_pagination a:hover{background:#F2F2F2; padding: 5px 10px;}}
                    .fireUI_li_active a {background: #EAEFFA}
                    .fireUI_li_inactive a {color: #e4e4e4;}
                    @media (min-width: 501px) {.fireUI_li_inactive a:hover{background: none; cursor: default;}}
                    </style><p id="neuvoo">
			   
			    <a href="http://neuvoo.com.mx"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.com.mx">empleos</a>
				</p></div></div></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text">			<div class="textwidget"><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/11/IMG_1207.png" width="265" height="265">
<br><br><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/11/IMG_1204-1.png" width="265" height="265">
<br><br><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/08/bannerIcatmi_IndependienteZamora-1.png" width="265" height="265">
<br><br><img src="http://www.el-independiente.com.mx/wp-content/uploads/2016/11/IMG_1220.jpg" width="265" height="265"></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© Sitio Oficial El Independiente</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true

		});
	</script>
	<div id="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://www.el-independiente.com.mx/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/themes/independientev3/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.el-independiente.com.mx\/wp-admin\/admin-ajax.php","nonce":"6187f8f73d","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.el-independiente.com.mx","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/themes/independientev3/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/themes/independientev3/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.el-independiente.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  500,
                            'opacity':    .95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		    </body>
</html>